How to install foxeye-dbg on Debian 9 (Stretch)