How to install foomatic-db-compressed-ppds on Debian 9 (Stretch)