How to install fookb-wmaker on Debian 9 (Stretch)