How to install fookb-plainx on Debian 9 (Stretch)