How to install foobillardplus-data on Debian 9 (Stretch)