How to install foobillardplus on Debian 9 (Stretch)