How to install foobillard on Debian 9 (Stretch)