How to install fltk1.1-doc on Debian 9 (Stretch)