How to install flpsed on Debian 9 (Stretch)