How to install flite1-dev on Debian 9 (Stretch)