How to install flightgear-data-models on Debian 9 (Stretch)