How to install flightgear-data-base on Debian 9 (Stretch)