How to install flickcurl-utils on Debian 9 (Stretch)