How to install flasm on Debian 9 (Stretch)