How to install flashybrid on Debian 9 (Stretch)