How to install flare-data on Debian 9 (Stretch)