How to install fiu-utils on Debian 9 (Stretch)