How to install firebird2.5-classic-common on Debian 9 (Stretch)