How to install firebird2.5-classic on Debian 9 (Stretch)