How to install fcode-utils on Debian 9 (Stretch)