How to install fcitx-ui-qimpanel on Debian 9 (Stretch)