How to install fcitx-ui-classic on Debian 9 (Stretch)