How to install fcitx-libs-dev on Debian 9 (Stretch)