How to install fcitx-libs on Debian 9 (Stretch)