How to remove fcitx-frontend-qt4 from Debian 9 (Stretch)