How to install fcitx-frontend-qt4 on Debian 9 (Stretch)