How to install fbterm-ucimf on Debian 9 (Stretch)