How to install fauhdlc on Debian 9 (Stretch)