How to install expeyes-clib on Debian 9 (Stretch)