How to install expand-region-el on Debian 9 (Stretch)