How to install exo-utils-dbg on Debian 9 (Stretch)