How to install exfalso on Debian 9 (Stretch)