How to install evolver on Debian 9 (Stretch)