How to install evilvte on Debian 9 (Stretch)