How to remove etm-qt from Debian 9 (Stretch)