How to install espeak-data on Debian 9 (Stretch)