How to install erlang-p1-utils on Debian 9 (Stretch)