How to install erlang-luerl on Debian 9 (Stretch)