How to install erlang-dialyzer on Debian 9 (Stretch)