How to install eric-api-files on Debian 9 (Stretch)