How to install eqonomize-doc on Debian 9 (Stretch)