How to install epoptes-client on Debian 9 (Stretch)