How to install epic5 on Debian 9 (Stretch)