How to remove epic4-script-lice from Debian 9 (Stretch)