How to remove epic4-help from Debian 9 (Stretch)