How to install epic4-help on Debian 9 (Stretch)