How to install epic4 on Debian 9 (Stretch)