How to install enigma-data on Debian 9 (Stretch)