How to install enemylines7 on Debian 9 (Stretch)