How to install enemylines3 on Debian 9 (Stretch)